Jump to content
Chivava

''Only one instance bug''

Recommended Posts

Problem exists in 2007 Client/EoC Client/Folders: 2007 Client
PC/Mac: PC
What caused this problem: I stopped a script and then the client bugged out, and now everytime I try to start a script, it states that I can only one instance, as I am not VIP. I have tried to restart the computer, but the bug still is there.
Was it working successfully at an earlier time: Yes
If yes, what changed:
Screenshots of relevance: http://gyazo.com/9e4ff6495dfee58cf05b825ab72d938f
Detailed Bog Debug tab paste if possible:

Share this post


Link to post
Share on other sites

Problem exists in 2007 Client/EoC Client/Folders: 2007 Client

PC/Mac: PC

What caused this problem: I stopped a script and then the client bugged out, and now everytime I try to start a script, it states that I can only one instance, as I am not VIP. I have tried to restart the computer, but the bug still is there.

Was it working successfully at an earlier time: Yes

If yes, what changed:

Screenshots of relevance: http://gyazo.com/9e4ff6495dfee58cf05b825ab72d938f

Detailed Bog Debug tab paste if possible:

this is happenening to me to, im trying to go somewhere and cant start my bot >.>

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×