Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

jde5600

Registered
  • Content Count

    11
  • Joined

  • Last visited

  • Feedback

    0%

Community Reputation

3 Neutral

About jde5600

  • Rank
    New Botter
  1. jde5600

    Common TRiBot Loader Problems

    Now i am down to 500 mb ?
  2. jde5600

    Common TRiBot Loader Problems

    I was able to get temporary use by lowing the amount of room in (mb) that im using... Is the bot filling a space up that I need to empty somehow?
  3. jde5600

    Common TRiBot Loader Problems

    It was working last night now its doing this again.... I was down for 2 weeks in early January and now this... I got 7 accounts rotting away. Please help? https://tribot.org/forums/uploads/monthly_01_2014/post-76773-0-15640700-1389865565.png
  4. jde5600

    TRiBot Release 9.01_0

    no Im still down.... I got this weird red error message. use my link above.
  5. jde5600

    TRiBot Release 9.01_0

    Someone help????? https://tribot.org/forums/uploads/monthly_01_2014/post-76773-0-15640700-1389865565.png
  6. jde5600

    TRiBot Release 9.01_0

    im so confused someone help me figure out what the error means? look at my earlier post on page 1 or 2
  7. jde5600

    TRiBot Release 9.01_0

    Now its been about a week since the bots went down. Will they be back up soon or will they be down for a lot longer than expected?
  8. jde5600

    TRiBot Release 9.01_0

    I also just updated my java. Could that be the problem?
  9. jde5600

    TRiBot Release 9.01_0

    Please help with this problem.... Idk what the code means. Please i'm running 7 bots a day! This is new problem as of 1/16/14.
  10. Please help with this problem.... Idk what the code means. Please i'm running 7 bots a day!
×